Nawakim - Forum Officiel

Forum Officiel des archipels de Nawakim
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 problème dans les étangs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
zephire

avatar

Nombre de messages : 30
Age : 30
Localisation : Yakim
Date d'inscription : 02/04/2009

MessageSujet: problème dans les étangs   Mer 24 Mar - 20:50

Voilà je prends un forfait 1 semaine de pêche dans un étang et le temps défile à une vitesse affolante entre deux poissons pêchés... est ce normal ? par contre si je ne pêche pas le temps défile normalement scratch



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phyress

avatar

Nombre de messages : 570
Date d'inscription : 30/11/2008

Feuille de personnage
Level RP:
0/0  (0/0)

MessageSujet: Re: problème dans les étangs   Mer 24 Mar - 20:57

Non c'est normal, il y'a a peu prés 5 minutes pour un poisson pas des semaines réels Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zephire

avatar

Nombre de messages : 30
Age : 30
Localisation : Yakim
Date d'inscription : 02/04/2009

MessageSujet: Re: problème dans les étangs   Mer 24 Mar - 20:58

merci phyress j'avais pas vu Embarassed Embarassed blonde que je suis Crying or Very sad Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phyress

avatar

Nombre de messages : 570
Date d'inscription : 30/11/2008

Feuille de personnage
Level RP:
0/0  (0/0)

MessageSujet: Re: problème dans les étangs   Mer 24 Mar - 21:04

C'est pas grave mon enfant je te pardonne clown clown clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ripley

avatar

Nombre de messages : 1005
Age : 50
Date d'inscription : 25/07/2008

MessageSujet: Re: problème dans les étangs   Jeu 25 Mar - 0:13

lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème dans les étangs   

Revenir en haut Aller en bas
 
problème dans les étangs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème "Mute" Logic Pro
» Le problème c'est l'instrument ou c'est moi ?
» Reason en rewire sur ableton: problemes
» Problème clé USB
» Problème d'automatisation sous cubase

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Nawakim - Forum Officiel :: Hors Role Play :: Rapport de Bugg-
Sauter vers: